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Symptom
Ihre ausgehenden Mails erreichen die Postausgangsgrenze, so dass der Postausgang vorübergehend gesperrt wird. Sie möchten die Grenze erhöhen, um mehr Mails pro Stunde verschicken zu können.
Ursache
Um automatischen Spam-Versand durch Bots, bösartige Skripte, Viren und Trojaner einzudämmen ist die Anzahl E-Mails, die Sie je Stunde aus einem Webspace-Konto verschicken können, auf 60 Mails begrenzt. Diese Grenze wird bei einer gewöhnlichen Nutzung von E-Mail selbst von mittelständischen Unternehmen selten erreicht. Wenn Sie den Bedarf haben, mehr Mails als 60 je Stunde zu verschicken, hat dies meistens einen dieser Gründe:
a) Sie möchten einen geplanten Newsletter versenden.
b) Sie haben eine Dauer-Weiterleitung eintreffender Mails eingerichtet, so dass viele eintreffende Mails die Sicherheitsgrenze schnell erreichen.
c) Sie befürchten, dass Sie wegen vermeintlich großer erwarteter Buchungen oder Bestellungen über Ihre Website Bestätigungsmails an Kunden nicht verschickt werden können.
d) Ein Kontakt- oder Bestellformular auf Ihrer Website, das kein Captcha enthält, ermöglicht Bots, Spam oder unsinnige Einträge darüber zu verschicken, wodurch viele Mails in den Postausgang gehen.
Lösung
Sie können die Postausgangsgrenze nicht selbst erhöhen. Ließen wir dies zu, würden viele Kunden die Postausgangsgrenze dauerhaft aufheben, weil sie sich der Gefahren durch maßlosen Mailversand nicht bewusst sind. Eine Änderung über die Standardgrenze hinaus ist deshalb nur via Support-Anfrage möglich.
Unter bestimmten Umständen ist es möglich, die Postausgangsgrenze dauerhaft erhöhen zu lassen, z.B. wenn anhand von Mail-Protokollen und bisherigen Postausgangszählungen deutlich ist, dass Sie aufgrund Ihrer Mitarbeiterzahl oder bestimmter wiederkehrender Transaktionen ein hohes Grundrauschen regulärer E-Mails erzeugen. Die meisten Kunden einschließlich Unternehmenskunden versenden jedoch nur rund 1 bis 20 Mails pro Stunde und haben deshalb hinreichend Freiraum für weitere Mails.
a) Für geplante Newsletter kann die Postausgangsgrenze zeitlich befristet auf die Aktion vorübergehend aufgehoben werden. Bitte wenden Sie sich einfach vor dem Versand des Newsletters an unseren Support.
b) Eine Dauer-Weiterleitung von E-Mails ist weder technisch sinnvoll, noch von den meisten E-Mail-Anbietern erwünscht. Stattdessen sollten Sie die Postfach-Abholdienste der Anbieter verwenden. Siehe dazu den verwandten FAQ-Artikel.
c) Bislang gibt es noch keinen Kunden, der jemals aufgrund von Buchungs- oder Kaufzahlen die Postausgangsgrenze mit automatischen Bestätigungsmails erreicht hat. Selbst Shop-Betreiber, die sehr hohe Verkaufszahlen erreichen, arbeiten problemfrei mit der Standardgrenze. Wenn Sie so extrem viele Kunden in Ihrem System haben, dass Sie mehr als 60 Mails/Stunde daraus generieren, sollten Sie einen eigenen Server betreiben.
d) Bitte rüsten Sie Ihre Formulare mit Captchas aus, damit Bots darüber keine automatisierten Nachrichten senden können.
Übersicht häufig gestellter Fragen
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